vulnerability Tag

OverviewThis is a OS X GNU Bash Installer for OS X 10.5 to OS X 10.10 that addresses the Bash vulnerability, also know as Shellshock. Since Apple has released security updates for OS X Lion (version 10.7), OS X Mountain Lion (version 10.8) and OS X Mavericks (version 10.9) and newer OS X operating systems...